<!DOCTYPE html>
<html lang="en">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="apple-touch-icon" sizes="180x180" href="https://ari.aynrand.org/wp-content/themes/ari/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://ari.aynrand.org/wp-content/themes/ari/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://ari.aynrand.org/wp-content/themes/ari/images/favicon/favicon-16x16.png">
<link rel="mask-icon" href="https://ari.aynrand.org/wp-content/themes/ari/images/favicon/safari-pinned-tab.svg" color="#000000">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />



<title>Through Your Most Grievous Fault</title>
<link rel="canonical" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Through Your Most Grievous Fault" />
<meta property="og:description" content="On August 05, 1962, Marilyn Monroe died. Ayn Rand&#8217;s article on Monroe&#8217;s death, &#8220;Through Your Most Grievous Fault,&#8221; was originally published two weeks later. On August 04, 2012, the fiftieth anniversary of Monroe&#8217;s death, Rand&#8217;s essay was reprinted on FoxNews.com. BUY THE BOOK Through Your Most Grievous Fault by Ayn Rand The death of Marilyn [&hellip;]" />
<meta property="og:url" content="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault/" />
<meta property="og:site_name" content="The Ayn Rand Institute" />
<meta property="article:modified_time" content="2019-09-03T15:31:04+00:00" />
<meta property="og:image" content="https://ari.aynrand.org/wp-content/uploads/2019/08/Studio_publicity_MM_borders_570.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Est. reading time" />
<meta name="twitter:data1" content="6 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ari.aynrand.org/#website","url":"https://ari.aynrand.org/","name":"The Ayn Rand Institute","description":"Discover how reason, rational self-interest and laissez-faire capitalism can make a positive impact on our world.","potentialAction":[{"@type":"SearchAction","target":"https://ari.aynrand.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault/#primaryimage","inLanguage":"en-US","url":"https://ari.aynrand.org/wp-content/uploads/2019/08/Studio_publicity_MM_borders_570.jpg","contentUrl":"https://ari.aynrand.org/wp-content/uploads/2019/08/Studio_publicity_MM_borders_570.jpg","width":570,"height":225},{"@type":"WebPage","@id":"https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault/#webpage","url":"https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault/","name":"Through Your Most Grievous Fault","isPartOf":{"@id":"https://ari.aynrand.org/#website"},"primaryImageOfPage":{"@id":"https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault/#primaryimage"},"datePublished":"1962-08-19T00:00:00+00:00","dateModified":"2019-09-03T15:31:04+00:00","breadcrumb":{"@id":"https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault/"]}]},{"@type":"BreadcrumbList","@id":"https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ari.aynrand.org/","url":"https://ari.aynrand.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault/#webpage"}}]}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://ari.aynrand.org/wp-content/cache/asset-cleanup/css/head-51443efeecb517828d5e84619a053441f0e19b53.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
/*!
 * Give - Fee Recovery Frontend CSS.
 * @package:     Give_Fee_Recovery
*/form[id*=give-form] .give-fee-message{display:inline-block;clear:both;width:100%}form[id*=give-form] .give_fee_mode_checkbox{width:auto}.give-display-button-only form[id*=give-form] .give-fee-message{display:none!important}.give-fee-collect-wrap{margin:0 0 10px}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
ul.ffm-attachment-list{text-align:center}ul.ffm-attachment-list li{float:left;margin:0 20px 20px 0;border:1px solid #eee;padding:6px;list-style:none}ul.ffm-attachment-list li a.give-download-file{margin:3px 0 8px;display:block}ul.ffm-attachment-list li a.attachment-delete{color:red;font-size:12px}ul.ffm-attachment-list li img{max-width:100%}ul.ffm-attachment-list li.give-thumbnail div.give-attachment-name{padding:0}ul.ffm-attachment-list li.give-non-image-li div.give-attachment-name{padding:8px}ul.ffm-attachment-list div.give-attachment-name{font-size:12px;font-style:italic}form[id*=give-form] .ffm-clone-field,form[id*=give-form] .ffm-remove-field{cursor:pointer;display:inline-block;margin:0}form[id*=give-form] .ffm-clone-field:before,form[id*=give-form] .ffm-remove-field:before{font-size:20px}form[id*=give-form] .give-repeater-table{border:none}form[id*=give-form] .give-repeater-table td,form[id*=give-form] .give-repeater-table th{padding:2px;border:none}form[id*=give-form] .give-repeater-table tr{border:none}form[id*=give-form] .mce-tinymce{border:1px solid #CCC}form[id*=give-form] #give-ffm-section .give-has-error #ffm-checkbox label,form[id*=give-form] #give-ffm-section .give-has-error #ffm-radio label,form[id*=give-form] #give-ffm-section .give-has-error .mce-tinymce,form[id*=give-form] #give-ffm-section .give-has-error input,form[id*=give-form] #give-ffm-section .give-has-error select,form[id*=give-form] #give-ffm-section .give-has-error textarea{border:1px solid red}form[id*=give-form] #give-ffm-section{margin:0 -1.5%}form[id*=give-form] select.multiselect{min-height:150px}form[id*=give-form] .ffm-checkbox-field label,form[id*=give-form] .ffm-radio-field label{font-weight:400}form[id*=give-form] .give-ffm-form-row-full,form[id*=give-form] .give-ffm-form-row-half,form[id*=give-form] .give-ffm-form-row-one-third,form[id*=give-form] .give-ffm-form-row-two-third{float:left}form[id*=give-form] .give-ffm-form-row-full{width:100%;padding:0 1.5%}form[id*=give-form] .give-ffm-form-row-half{width:50%;padding:0 1.5%}form[id*=give-form] .give-ffm-form-row-one-third{width:33.33%;padding:0 1.5%}form[id*=give-form] .give-ffm-form-row-two-third{width:66.66%;padding:0 1.5%}@media (max-width:480px){form[id*=give-form] .give-ffm-form-row-responsive{margin-left:0;margin-right:0;width:100%}}.give-display-modal #give-ffm-section{display:none!important}.give-modal .mfp-content [id*=give-form] [id*=give-ffm-section]{display:block!important}html:not([dir=rtl]) .give-tooltip-wrap{position:absolute;right:25px;bottom:14px}html:not([dir=rtl]) .give-tooltip-wrap .hint--top::after{left:-50px}html:not([dir=rtl]) .give-tooltip-wrap .hint--top::before{right:10px}html:not([dir=rtl]) .give-tooltip-wrap.give-tooltip-select{right:40px!important}html[dir=rtl] .give-tooltip-wrap{position:absolute;left:25px;bottom:15px}html[dir=rtl] .give-tooltip-wrap .hint--top::after{left:60px}html[dir=rtl] .give-tooltip-wrap .hint--top::before{left:0}html[dir=rtl] .give-tooltip-wrap.give-tooltip-select{left:40px!important}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>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</style>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ari.aynrand.org/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://ari.aynrand.org/?p=2343' />
 




<style type="text/css" id="wp-custom-css">.elementor-page-22506 .siteHeader,.elementor-page-22406 .siteHeader,.elementor-page-22799 .siteHeader,.elementor-page-22837 .siteHeader,.elementor-page-22875 .siteHeader,.elementor-page-22877 .siteHeader,.elementor-page-22879 .siteHeader{display:none!important}#gf_1 .gform_confirmation_wrapper{font-size:21px;text-align:center;font-weight:700}.packageItem__box{border:2px solid grey;border-radius:20px;padding-top:20px;padding-bottom:20px;margin-bottom:20px}.packageItem__pic{max-width:140px;margin-left:auto;margin-right:auto;margin-bottom:20px}.packageItem__pic img{display:block;width:100%;height:auto}.packageItem__type{line-height:1}.packageItem .packageItem__name,.packageItem .packageItem__type{color:#000000!important}.packageItem:nth-child(1) .packageItem__box{border-color:#f0c248;background-color:#fcf4dd}.packageItem:nth-child(2) .packageItem__box{border-color:#5cbde7;background-color:#fcf4dd}.packageItem:nth-child(3) .packageItem__box{border-color:#3756a3;background-color:#d9dfee}.packageItem:nth-child(4) .packageItem__box{border-color:#a58a35;background-color:#ede8d7}@media (max-width:767px){.donate-form .types-wrap .btn-odonation,.donate-form .types-wrap .btn-mdonation{font-size:14px;font-weight:900}}</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head>
<body class="issue-template-default single single-issue postid-2343 give-recurring elementor-default elementor-kit-23492">
<script src="https://use.typekit.net/zvl5fuw.js" type="text/javascript"></script>
<script type="text/javascript">try{Typekit.load()}catch(e){}</script>
<script type="text/javascript">(function(o){var b="https://apeagle.io/anywhere/",t="ed8bca7e85c649079c4a7e1dfa8c0f3c261df2f099454eadabcb999fc78d506e",a=window.AutopilotAnywhere={_runQueue:[],run:function(){this._runQueue.push(arguments)}},c=encodeURIComponent,s="SCRIPT",d=document,l=d.getElementsByTagName(s)[0],p="t="+c(d.title||"")+"&u="+c(d.location.href||"")+"&r="+c(d.referrer||"")+"&gdpr=1",j="text/javascript",z,y;if(!window.Autopilot)window.Autopilot=a;if(o.app)p="devmode=true&"+p;z=function(src,asy){var e=d.createElement(s);e.src=src;e.type=j;e.async=asy;l.parentNode.insertBefore(e,l)};y=function(){z(b+t+'?'+p,!0)};window.Autopilot.GDPRCookieOptIn=function(){z(b+t+'?'+p+'&optin=1',!1);window.Autopilot.GDPROptedIn=!0};window.Autopilot.GDPRCookieOptOut=function(){z(b+t+'?'+p+'&optout=1',!1);window.Autopilot.GDPROptedIn=!1};if(window.attachEvent){window.attachEvent("onload",y)}else{window.addEventListener("load",y,!1)}})({})</script>
<script data-cfasync="false" data-pagespeed-no-defer>var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[]</script>
<script type='text/javascript' src='https://ari.aynrand.org/wp-content/cache/asset-cleanup/js/item/jquery-core-v6a5a743254aee96a5893d98add09faf5029e1c2a.js' id='jquery-core-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/ari.aynrand.org\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"0dfbaf09e8","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/ari.aynrand.org\/wp-admin\/admin-ajax.php?nonce=8b46f514fe","flash_swf_url":"https:\/\/ari.aynrand.org\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"The Ayn Rand Institute","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.11.2","cc_fields_format":"single","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.11.2' id='give-stripe-js-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/ari.aynrand.org\/wp-admin\/admin-ajax.php","checkout_nonce":"6bd5b372f2","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.11.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/ari.aynrand.org\/wp-admin\/admin-ajax.php","ajaxNonce":"a71fa7b6c5","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"5ad797f8ee65c154a4817ff182eee494","session_nonce_cookie_name":"wp-give_session_reset_nonce_5ad797f8ee65c154a4817ff182eee494","session_cookie_name":"wp-give_session_5ad797f8ee65c154a4817ff182eee494","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/ari.aynrand.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type="text/javascript">var _hsq=_hsq||[];_hsq.push(["setContentType","blog-post"])</script>
<script>(function(){var hbspt=window.hbspt=window.hbspt||{};hbspt.forms=hbspt.forms||{};hbspt._wpFormsQueue=[];hbspt.enqueueForm=function(formDef){if(hbspt.forms&&hbspt.forms.create){hbspt.forms.create(formDef)}else{hbspt._wpFormsQueue.push(formDef)}}
if(!window.hbspt.forms.create){Object.defineProperty(window.hbspt.forms,'create',{configurable:!0,get:function(){return hbspt._wpCreateForm},set:function(value){hbspt._wpCreateForm=value;while(hbspt._wpFormsQueue.length){var formDef=hbspt._wpFormsQueue.shift();if(!document.currentScript){var formScriptId='leadin-forms-v2-js';hubspot.utils.currentScript=document.getElementById(formScriptId)}
hbspt._wpCreateForm.call(hbspt.forms,formDef)}},})}})()</script>
<script data-cfasync="false" data-pagespeed-no-defer>var dataLayer_content={"visitorLoginState":"logged-out","pageTitle":"Through Your Most Grievous Fault","pagePostType":"issue","pagePostType2":"single-issue","pagePostAuthor":"Ayn Rand","pagePostDate":"August 19, 1962","pagePostDateYear":"1962","pagePostDateMonth":"08","pagePostDateDay":"19","pagePostTerms":{"issue_cat":["Culture and Society","Culture and Society More"],"issue_type":["Uncategorized"],"issue_format":["Uncategorized"]},"postCountOnPage":1,"postCountTotal":1};dataLayer.push(dataLayer_content)</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KRVKHZ')</script>
<script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade=!1;window.onerror=function(msg,url,line,col,error){if(jQueryMigrateHelperHasSentDowngrade){return!0}
var xhr=new XMLHttpRequest();var nonce='27e8a3c670';var jQueryFunctions=['andSelf','browser','live','boxModel','support.boxModel','size','swap','clean','sub',];var match_pattern=/\)\.(.+?) is not a function/;var erroredFunction=msg.match(match_pattern);if(typeof erroredFunction!=='object'||typeof erroredFunction[1]==="undefined"||-1===jQueryFunctions.indexOf(erroredFunction[1])){return!0}
jQueryMigrateHelperHasSentDowngrade=!0;xhr.open('POST','https://ari.aynrand.org/wp-admin/admin-ajax.php');xhr.setRequestHeader('Content-Type','application/x-www-form-urlencoded');xhr.onload=function(){var response,reload=!1;if(200===xhr.status){try{response=JSON.parse(xhr.response);reload=response.data.reload}catch(e){reload=!1}}
if(reload){location.reload()}};xhr.send(encodeURI('action=jquery-migrate-downgrade-version&_wpnonce='+nonce));return!0}</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRVKHZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="siteHeader">
<div class="topbar">
<div class="container">
<div class="topbar__right">
<a class="topbar__link topbar__link-newsletter" href="https://aynrand.org/signup">Newsletter Sign Up</a>
</div>
</div>
</div>
<div class="globalNavbar">
<div class="globalNavbar__inner">
<div class="container">
<ul class="globalNav">
<li><a href="https://aynrand.org/">Ayn Rand</a></li>
<li class="current"><a href="/">ARI</a></li>
<li><a href="https://courses.aynrand.org">Campus</a></li>
</ul>
<a class="donateLink" href="/donate">Donate</a>
<div class="header-search">
<a class="btn-search" href="#"></a>
<form role="search" method="get" id="searchform" class="searchform" action="https://ari.aynrand.org/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form> </div>
</div>
</div>
</div>
<div class="mainNavbar">
<div class="container">
<div class="mainNavbar__inner">
<ul id="menu-main-menu" class="mainNav"><li id="menu-item-18514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18514"><a href="https://ari.aynrand.org/about-ari/">About ARI</a></li>
<li id="menu-item-18525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18525"><a target="_blank" rel="noopener" href="http://newideal.aynrand.org/">Journal</a></li>
<li id="menu-item-18519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18519"><a href="https://ari.aynrand.org/blog/">Blog</a></li>
<li id="menu-item-18526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18526 current_page_ancestor"><a href="/issues/government-and-business/individual-rights/">Issues</a></li>
<li id="menu-item-18520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18520"><a href="https://ari.aynrand.org/experts/">Experts</a></li>
<li id="menu-item-18524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18524"><a href="/events">Events</a></li>
</ul> </div>
</div>
</div>
<div class="mobileNavbar">
<div class="mobileNavbar__head">
<a class="mobileNavbar__logo" href="/">
<picture>
<source type="image/webp" data-lazy-srcset="https://ari.aynrand.org/wp-content/themes/ari/images/ari_logo_header.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://ari.aynrand.org/wp-content/themes/ari/images/ari_logo_header.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://ari.aynrand.org/wp-content/themes/ari/images/ari_logo_header.png.webp"/>
<img src="https://ari.aynrand.org/wp-content/themes/ari/images/ari_logo_header.png" alt=""/>
</picture>
</noscript>
</a>
<button class="menu-toggle"></button>
<div class="header-search">
<a class="btn-search" href="#"></a>
<form role="search" method="get" id="searchform" class="searchform" action="https://ari.aynrand.org/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form> </div>
</div>
<div class="mobileNav">
<ul>
<li><a href="https://aynrand.org/">Ayn Rand</a></li></li>
<li class="active"><a href="/">ARI</a>
<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18514"><a href="https://ari.aynrand.org/about-ari/">About ARI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18525"><a target="_blank" rel="noopener" href="http://newideal.aynrand.org/">Journal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18519"><a href="https://ari.aynrand.org/blog/">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18526 current_page_ancestor"><a href="/issues/government-and-business/individual-rights/">Issues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18520"><a href="https://ari.aynrand.org/experts/">Experts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18524"><a href="/events">Events</a></li>
</ul> </li>
<li><a href="https://courses.aynrand.org">Campus</a>
<li><a href="https://aynrand.org/signup">Newsletter Sign Up</a></li>
<li><a href="/donate">Donate</a></li>
</ul>
</div>
</div>
</div>
<div class="siteBody">
<div class="pageHeader pageHeader--issues">
<div class="container">
<div class="pageHeader__inner">
<h1 class="pageHeader__title">OBJECTIVISM <span>AND TODAY'S ISSUES</span></h1>
<div class="pageHeader__content">Our perspectives on issues of the day are based on the principles of a free society: genuine <a href="/issues/government-and-business/capitalism/what-is-capitalism/">l</a><a href="/issues/government-and-business/capitalism/">aissez-faire capitalism</a>, its <a href="/issues/government-and-business/individual-rights/pov-mans-rights-the-nature-of-government/">moral</a> foundations, its life-promoting <a href="/issues/science-and-industrialization/scientific-and-technological-progress/apollo-11/">consequences</a>, and the <a href="/issues/culture-and-society/education-and-multiculturalism/pov-ayn-rand-interviewed-on-the-value-of-education/">pro-reason culture</a> that makes it possible.</div>
</div>
</div>
</div>
<div class="secNavbar">
<div class="container">
<ul class="secNav"><li><a href='https://ari.aynrand.org/issues/government-and-business/'>Government and Business</a></li><li><a href='https://ari.aynrand.org/issues/foreign-policy/'>Foreign Policy</a></li><li><a href='https://ari.aynrand.org/issues/science-and-industrialization/'>Science and Industrialization</a></li><li class='current-menu-item'><a href='https://ari.aynrand.org/issues/culture-and-society/'>Culture and Society</a></li></ul><div class="secDropdown"><div class="secDropdown__activeOption"><a href='https://ari.aynrand.org/issues/culture-and-society/'>Culture and Society</a></div><ul class="secDropdown__options"><li><a href='https://ari.aynrand.org/issues/government-and-business/'>Government and Business</a></li><li><a href='https://ari.aynrand.org/issues/foreign-policy/'>Foreign Policy</a></li><li><a href='https://ari.aynrand.org/issues/science-and-industrialization/'>Science and Industrialization</a></li><li><a href='https://ari.aynrand.org/issues/culture-and-society/'>Culture and Society</a></li></ul></div> </div>
</div>
<div class="pageMain">
<div class="container clearfix">
<ul class="subcatNav"><a href="https://ari.aynrand.org/issues/culture-and-society/religion-and-morality/">Religion and Morality</a><a href="https://ari.aynrand.org/issues/culture-and-society/education-and-multiculturalism/">Education and Multiculturalism</a><a href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/" class="active">More</a></ul>
<div class="issue-container">
<div class="issue-sidebar">
<div class="issueList">
<div class="issueList__filters">
<a href="#" class="filter-all active" data-filter="all">ALL</a>
<a href="#" class="filter-article" data-filter="text"></a>
<a href="#" class="filter-video" data-filter="video"></a>
<a href="#" class="filter-audio" data-filter="audio"></a>
</div>
<div class="issueList__list">
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/the-anti-intellectuality-of-donald-trump-why-ayn-rand-would-have-despised-a-president-trump">The Anti-Intellectuality of Donald Trump: Why Ayn Rand Would Have Despised a President Trump</a>
<div class="issueItem__meta">by Onkar Ghate | November 06, 2017</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/individual-rights/the-immigration-debate">The Immigration Debate</a>
<div class="issueItem__meta">by The Editors | April 17, 2017</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/why-our-campuses-are-boiling-over-in-left-wing-rage-instead-of-discourse">Why Our Campuses Are Boiling over in Left-Wing Rage Instead of Discourse</a>
<div class="issueItem__meta">by Steve Simpson | March 13, 2017</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/at-free-speech-event-ucla-tried-to-ban-my-book">At Free-Speech Event, UCLA Tried to Ban My Book</a>
<div class="issueItem__meta">by Elan Journo | February 11, 2017</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/individual-rights/one-small-step-for-dictatorship-the-significance-of-donald-trumps-election">One Small Step for Dictatorship: The Significance of Donald Trump’s Election</a>
<div class="issueItem__meta">by Onkar Ghate | November 17, 2016</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/ayn-rand-at-the-ford-hall-forum">Ayn Rand at the Ford Hall Forum</a>
 <div class="issueItem__meta">by The Editors | June 18, 2015</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/independence-day-what-july-4-really-means">Independence Day: What July 4 Really Means</a>
<div class="issueItem__meta">by Tom Bowden | June 26, 2014</div>
</div>
<div class="issueItem post-format-video " data-format="video">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/an-introduction-to-objectivism">An Introduction to Objectivism</a>
<div class="issueItem__meta">by Leonard Peikoff | 1995</div>
</div>
<div class="issueItem post-format-video " data-format="video">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/capitalism-without-guilt">Capitalism without Guilt</a>
<div class="issueItem__meta">by Yaron Brook | January 21, 2013</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/how-the-welfare-state-stole-christmas">How The Welfare State Stole Christmas</a>
<div class="issueItem__meta">by Yaron Brook | December 23, 2012</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/individual-rights/a-liberal-ayn-rand">A Liberal Ayn Rand?</a>
<div class="issueItem__meta">by Onkar Ghate | November 02, 2012</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/time-to-read-ayn-rand">Time to Read Ayn Rand?</a>
<div class="issueItem__meta">by Keith Lockitch | October 19, 2012</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/ayn-rands-appeal">Ayn Rand’s Appeal</a>
<div class="issueItem__meta">by Onkar Ghate | August 21, 2012</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/ayn-rands-atlas-shrugged-a-paean-to-american-liberty">Ayn Rand’s <em>Atlas Shrugged</em>: A Paean to American Liberty</a>
<div class="issueItem__meta">by Don Watkins | August 17, 2012</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/happy-birthday-ayn-rand-why-are-you-still-so-misunderstood">Happy Birthday, Ayn Rand — Why Are You Still So Misunderstood?</a>
<div class="issueItem__meta">by Don Watkins | February 02, 2012</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/how-did-ayn-rands-atlas-shrugged-predict-an-america-spinning-out-of-control">How Did Ayn Rand’s <em>Atlas Shrugged</em> Predict an America Spinning Out of Control?</a>
<div class="issueItem__meta">by Onkar Ghate | October 31, 2011</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/regulations/atlas-shrugged-with-america-on-the-brink-should-you-go-galt-and-strike"><em>Atlas Shrugged</em>: With America on the Brink, Should You “Go Galt” and Strike? </a>
<div class="issueItem__meta">by Onkar Ghate | April 29, 2011</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/the-radicalness-of-ayn-rands-atlas-shrugged">The Radicalness of Ayn Rand’s <em>Atlas Shrugged</em></a>
<div class="issueItem__meta">by Onkar Ghate | April 25, 2011</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/the-tea-party-will-fail-unless-it-fully-embraces-individualism-as-a-moral-ideal">The Tea Party Will Fail — Unless it Fully Embraces Individualism as a Moral Ideal</a>
<div class="issueItem__meta">by Tom Bowden | January 21, 2011</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/lets-take-back-columbus-day">Let’s Take Back Columbus Day</a>
<div class="issueItem__meta">by Tom Bowden | October 08, 2010</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/atlas-shruggeds-timeless-moral-profitmaking-is-virtue-not-vice"><em>Atlas Shrugged</em>’s Timeless Moral: Profit-Making Is Virtue, Not Vice</a>
<div class="issueItem__meta">by Yaron Brook | July 20, 2010</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/why-is-ayn-rand-still-relevant-atlas-shrugged-and-todays-world">Why is Ayn Rand Still Relevant: <i>Atlas Shrugged</i> and Today’s World</a>
<div class="issueItem__meta">by Yaron Brook | August 10, 2009</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/is-rand-relevant">Is Rand Relevant?</a>
<div class="issueItem__meta">by Yaron Brook | March 14, 2009</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/individual-rights/after-ten-years-states-still-resist-assisted-suicide">After Ten Years, States Still Resist Assisted Suicide</a>
<div class="issueItem__meta">by Tom Bowden | November 02, 2007</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/the-influence-of-atlas-shrugged">The Influence of <em>Atlas Shrugged</em></a>
<div class="issueItem__meta">by Yaron Brook | October 09, 2007</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/the-real-museum-looters">The Real Museum Looters</a>
<div class="issueItem__meta">by Keith Lockitch | June 03, 2003</div>
</div>
<div class="issueItem post-format-video " data-format="video">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/ayn-rands-ideas-an-introduction">Ayn Rand's Ideas — An Introduction</a>
<div class="issueItem__meta">by Onkar Ghate | June 02, 2003</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/shame-on-casey-martin">Shame on Casey Martin</a>
<div class="issueItem__meta">by Tom Bowden | January 31, 2001</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/the-joy-of-football">The Joy of Football</a>
<div class="issueItem__meta">by Tom Bowden | January 26, 2001</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/whose-children-are-they">Whose Children Are They?</a>
<div class="issueItem__meta">by Tom Bowden | January 05, 2000</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/why-christmas-should-be-more-commercial">Why Christmas Should Be More Commercial</a>
<div class="issueItem__meta">by Leonard Peikoff | December 25, 1996</div>
</div>
<div class="issueItem post-format-audio " data-format="audio">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/cultural-update">Cultural Update</a>
<div class="issueItem__meta">by Ayn Rand | April 16, 1978</div>
</div>
<div class="issueItem post-format-audio " data-format="audio">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/the-moral-factor">The Moral Factor</a>
<div class="issueItem__meta">by Ayn Rand | April 11, 1976</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/metaphysics-in-marble">Metaphysics in Marble</a>
<div class="issueItem__meta">by Mary Ann Sures | February and March 1969</div>
</div>
<div class="issueItem post-format-audio " data-format="audio">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/individual-rights/of-living-death">Of Living Death</a>
<div class="issueItem__meta">by Ayn Rand | December 08, 1968</div>
</div>
<div class="issueItem post-format-audio " data-format="audio">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/our-cultural-value-deprivation">Our Cultural Value-Deprivation</a>
<div class="issueItem__meta">by Ayn Rand | April 10, 1966</div>
</div>
<div class="issueItem post-format-audio " data-format="audio">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/the-new-fascism-rule-by-consensus">The New Fascism: Rule by Consensus</a>
<div class="issueItem__meta">by Ayn Rand | April 18, 1965</div>
</div>
<div class="issueItem post-format-audio " data-format="audio">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/is-atlas-shrugging">Is Atlas Shrugging?</a>
<div class="issueItem__meta">by Ayn Rand | April 19, 1964</div>
</div>
<div class="issueItem post-format-text " data-format="text">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/individual-rights/racism">Racism</a>
<div class="issueItem__meta">by Ayn Rand | September 1963</div>
</div>
<div class="issueItem post-format-uncategorized active" data-format="uncategorized">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/culture-and-society/culture-and-society-more/through-your-most-grievous-fault">Through Your Most Grievous Fault</a>
<div class="issueItem__meta">by Ayn Rand | August 19, 1962</div>
</div>
<div class="issueItem post-format-video " data-format="video">
<a class="issueItem__title" href="https://ari.aynrand.org/issues/government-and-business/capitalism/the-new-intellectual">The “New Intellectual”</a>
<div class="issueItem__meta">by Ayn Rand | May 15, 1961</div>
</div>
</div>
</div>
<p class="indented">MORE FROM THE BLOG:</p>
<a class="cta-big" href="https://ari.aynrand.org/category/culture-and-society/">
Culture And Society <span>in Voice for Reason</span>
</a></div>
<div class="issue-content">
<article class="entry-issue">
<header class="entry-issue__header">
<div class="clearfix">
<div class="entry-issue__category"><span>Culture & Society</span><span>More</span></div>
<div class="share">
<div class="share__title"><i class="fa fa-share-square-o"></i> SHARE</div>
<div class="share__links">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fari.aynrand.org%2Fissues%2Fculture-and-society%2Fculture-and-society-more%2Fthrough-your-most-grievous-fault&name=Through Your Most Grievous Fault" class="facebook"><i class="fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fari.aynrand.org%2Fissues%2Fculture-and-society%2Fculture-and-society-more%2Fthrough-your-most-grievous-fault&text=Through Your Most Grievous Fault" class="twitter"><i class="fa fa-twitter"></i></a>
<a target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fari.aynrand.org%2Fissues%2Fculture-and-society%2Fculture-and-society-more%2Fthrough-your-most-grievous-fault&media=https://ari.aynrand.org/wp-content/uploads/2019/08/Studio_publicity_MM_borders_570.jpg" class="pinterest"><i class="fa fa-pinterest"></i></a>
</div>
</div>
</div>
<h1 class="entry-issue__title">Through Your Most Grievous Fault</h1>
<div class="entry-issue__meta">
by Ayn Rand | August 19, 1962 | <a href="https://www.amazon.com/Voice-Reason-Objectivist-Thought-Library/dp/0452010462/?_encoding=UTF8&amp;amp;camp=1789&amp;amp;creative=9325&amp;amp;linkCode=ur2&amp;amp;tag=aynrandorgweb-20" target="_blank">The Voice of Reason</a> </div>
</header>
<div class="entry-issue__content">
<blockquote><p>
<em><br />
On August 05, 1962, Marilyn Monroe died. Ayn Rand&#8217;s article on Monroe&#8217;s death, &#8220;Through Your Most Grievous Fault,&#8221; was originally published two weeks later. On August 04, 2012, the fiftieth anniversary of Monroe&#8217;s death, Rand&#8217;s essay was reprinted on</em> <a href="http://www.foxnews.com/opinion/2012/08/04/ayn-rand-loved-marilyn-monroe/" target="_blank" rel="noopener noreferrer">FoxNews.com</a>.
</p></blockquote>
<p>
<a href="https://www.amazon.com/Voice-Reason-Objectivist-Thought-Library/dp/0452010462/?_encoding=UTF8&amp;camp=1789&amp;creative=9325&amp;linkCode=ur2&amp;tag=aynrandorgweb-20" target="_blank" rel="noopener noreferrer"><br />
<picture>
<source type="image/webp" data-lazy-srcset="https://ari.aynrand.org/wp-content/uploads/2019/08/ARO_NonFiction_The_Voice_of_Reason.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" />
<img alt="" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" data-lazy-src="https://ari.aynrand.org/wp-content/uploads/2019/08/ARO_NonFiction_The_Voice_of_Reason.jpg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://ari.aynrand.org/wp-content/uploads/2019/08/ARO_NonFiction_The_Voice_of_Reason.jpg.webp"/>
<img alt="" src="https://ari.aynrand.org/wp-content/uploads/2019/08/ARO_NonFiction_The_Voice_of_Reason.jpg"/>
</picture>
</noscript><br />
</a>
</p>
<p class="yellow">
<a href="https://www.amazon.com/Voice-Reason-Objectivist-Thought-Library/dp/0452010462/?_encoding=UTF8&amp;camp=1789&amp;creative=9325&amp;linkCode=ur2&amp;tag=aynrandorgweb-20" target="_blank" rel="noopener noreferrer"><strong>BUY THE BOOK</strong></a>
</p>
<hr />
<p><strong>Through Your Most Grievous Fault<br />
by Ayn Rand</strong></p>
<p>The death of Marilyn Monroe shocked people with an impact different from their reaction to the death of any other movie star or public figure. All over the world, people felt a peculiar sense of personal involvement and of protest, like a universal cry of &#8220;Oh, no!&#8221;</p>
<p>They felt that her death had some special significance, almost like a warning which they could not decipher &mdash; and they felt a nameless apprehension, the sense that something terribly wrong was involved.</p>
<p>They were right to feel it.</p>
<p>Marilyn Monroe on the screen was an image of pure, innocent, childlike joy in living. She projected the sense of a person born and reared in some radiant utopia untouched by suffering, unable to conceive of ugliness or evil, facing life with the confidence, the benevolence, and the joyous self-flaunting of a child or a kitten who is happy to display its own attractiveness as the best gift it can offer the world, and who expects to be admired for it, not hurt.</p>
<p><picture>
<source type="image/webp" data-lazy-srcset="https://ari.aynrand.org/wp-content/uploads/2019/08/Studio_publicity_MM_borders_570.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" />
<img alt="Marilyn Monroe" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" data-lazy-src="https://ari.aynrand.org/wp-content/uploads/2019/08/Studio_publicity_MM_borders_570.jpg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://ari.aynrand.org/wp-content/uploads/2019/08/Studio_publicity_MM_borders_570.jpg.webp"/>
<img alt="Marilyn Monroe" src="https://ari.aynrand.org/wp-content/uploads/2019/08/Studio_publicity_MM_borders_570.jpg"/>
</picture>
</noscript></p>
<p>In real life, Marilyn Monroe&#8217;s probable suicide &mdash; or worse: a death that might have been an accident, suggesting that, to her, the difference did not matter &mdash; was a declaration that we live in a world which made it impossible for her kind of spirit, and for the things she represented, to survive.</p>
<p>
If there ever was a victim of society, Marilyn Monroe was that victim &mdash; of a society that professes dedication to the relief of the suffering, but kills the joyous.
</p>
<p>None of the objects of the humanitarians&#8217; tender solicitude, the juvenile delinquents, could have had so sordid and horrifying a childhood as did Marilyn Monroe.</p>
<p>To survive it and to preserve the kind of spirit she projected on the screen &mdash; the radiantly benevolent sense of life, which cannot be faked &mdash; was an almost inconceivable psychological achievement that required a heroism of the highest order. Whatever scars her past had left were insignificant by comparison.</p>
<p>She preserved her vision of life through a nightmare struggle, fighting her way to the top. What broke her was the discovery, at the top, of as sordid an evil as the one she had left&nbsp;behind &mdash; worse, perhaps, because incomprehensible. She had expected to reach the sunlight; she found, instead, a limitless swamp of malice.</p>
<p>It was a malice of a very special kind. If you want to see her groping struggle to understand it, read the magnificent article in the August 17, 1962, issue of <em>Life</em> magazine. It is not actually an article, it is a verbatim transcript of her own words &mdash; and the most tragically revealing document published in many years. It is a cry for help, which came too late to be answered.</p>
<p>&#8220;When you&#8217;re famous, you kind of run into human nature in a raw kind of way,&#8221; she said. &#8220;It stirs up envy, fame does. People you run into feel that, well, who is she &mdash; who does she think she is, Marilyn Monroe? They feel fame gives them some kind of privilege to walk up to you and say anything to you, you know, of any kind of nature &mdash; and it won&#8217;t hurt your feelings &mdash; like it&#8217;s happening to your clothing. . . .I don&#8217;t understand why people aren&#8217;t a little more generous with each other. I don&#8217;t like to say this, but I&#8217;m afraid there is a lot of envy in this business.&#8221;</p>
<p>&#8220;Envy&#8221; is the only name she could find for the monstrous thing she faced, but it was much worse than envy: it was the profound hatred of life, of success and of all human values, felt by a certain kind of mediocrity &mdash; the kind who feels pleasure on hearing about a stranger&#8217;s misfortune. It was hatred of the good for being the good &mdash; hatred of ability, of beauty, of honesty, of earnestness, of achievement and, above all, of human joy.</p>
<p>Read the <em>Life</em> article to see how it worked and what it did to her:</p>
<p>An eager child, who was rebuked for her eagerness &mdash; &#8220;Sometimes the [foster] families used to worry because I used to laugh so loud and so gay; I guess they felt it was hysterical.&#8221;<br />
A spectacularly successful star, whose employers kept repeating: &#8220;Remember you&#8217;re not a star,&#8221; in a determined effort, apparently, not to let her discover her own importance.</p>
<p>A brilliantly talented actress, who was told by the alleged authorities, by Hollywood, by the press, that she could not act.</p>
<p>An actress, dedicated to her art with passionate earnestness &mdash; &#8220;When I was 5 &mdash; I think that&#8217;s when I started wanting to be an actress &mdash; I loved to play. I didn&#8217;t like the world around me because it was kind of grim &mdash; but I loved to play house and it was like you could make your own boundaries&#8221; &mdash; who went through hell to make her own boundaries, to offer people the sunlit universe of her own vision &mdash; &#8220;It&#8217;s almost having certain kinds of secrets for yourself that you&#8217;ll let the whole world in on only for a moment, when you&#8217;re acting&#8221; &mdash; but who was ridiculed for her desire to play serious parts.</p>
<p>A woman, the only one, who was able to project the glowingly innocent sexuality of a being from some planet uncorrupted by guilt &mdash; who found herself regarded and ballyhooed as a vulgar symbol of obscenity &mdash; and who still had the courage to declare: &#8220;We are all born sexual creatures, thank God, but it&#8217;s a pity so many people despise and crush this natural gift.&#8221;</p>
<p>A happy child who was offering her achievement to the world, with the pride of an authentic greatness and of a kitten depositing a hunting trophy at your feet &mdash; who found herself answered by concerted efforts to negate, to degrade, to ridicule, to insult, to destroy her achievement &mdash; who was unable to conceive that it was her best she was punished for, not her worst &mdash; who could only sense, in helpless terror, that she was facing some unspeakable kind of evil.</p>
<p>How long do you think a human being could stand it?</p>
<p>That hatred of values has always existed in some people, in any age or culture. But a hundred years ago, they would have been expected to hide it. Today, it is all around us; it is the style and fashion of our century.</p>
<p>Where would a sinking spirit find relief from it?</p>
<p>The evil of a cultural atmosphere is made by all those who share it. Anyone who has ever felt resentment against the good for being the good and has given voice to it, is the murderer of Marilyn Monroe.</p>
<p>
<a href="https://www.amazon.com/Voice-Reason-Objectivist-Thought-Library/dp/0452010462/?_encoding=UTF8&amp;camp=1789&amp;creative=9325&amp;linkCode=ur2&amp;tag=aynrandorgweb-20" target="_blank" rel="noopener noreferrer"><br />
<picture>
<source type="image/webp" data-lazy-srcset="https://ari.aynrand.org/wp-content/uploads/2019/08/ARO_NonFiction_The_Voice_of_Reason.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" />
<img alt="" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" data-lazy-src="https://ari.aynrand.org/wp-content/uploads/2019/08/ARO_NonFiction_The_Voice_of_Reason.jpg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://ari.aynrand.org/wp-content/uploads/2019/08/ARO_NonFiction_The_Voice_of_Reason.jpg.webp"/>
<img alt="" src="https://ari.aynrand.org/wp-content/uploads/2019/08/ARO_NonFiction_The_Voice_of_Reason.jpg"/>
</picture>
</noscript><br />
</a>
</p>
<p class="yellow">
<a href="https://www.amazon.com/Voice-Reason-Objectivist-Thought-Library/dp/0452010462/?_encoding=UTF8&amp;camp=1789&amp;creative=9325&amp;linkCode=ur2&amp;tag=aynrandorgweb-20" target="_blank" rel="noopener noreferrer"><strong>BUY THE BOOK</strong></a></p>
<section class="about-author">
<h2 class="section-heading">About The Author</h2>
<div class="author-item">
<h3 class="author-name">Ayn Rand</h3>
<div class="author-bio"><p>Learn more about Ayn Rand’s <a href="https://aynrand.org/about">life</a> and <a href="https://aynrand.org/novels">writings</a> at <a href="https://aynrand.org">AynRand.org</a>. </p>
</div>
</div> </section>
</div>
<div class="citation"><p><em>Ayn Rand, The Voice of Reason: Essays in Objectivist Thought</em> (New York: Meridian, 1990).
</p></div></article>
</div>
</div>
</div>
</div>
</div>
<div class="siteFooter">
<div class="container">
<a class="siteFooter__logo" href="/">
<picture>
<source type="image/webp" data-lazy-srcset="https://ari.aynrand.org/wp-content/themes/ari/images/logo-footer.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://ari.aynrand.org/wp-content/themes/ari/images/logo-footer.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://ari.aynrand.org/wp-content/themes/ari/images/logo-footer.png.webp"/>
<img src="https://ari.aynrand.org/wp-content/themes/ari/images/logo-footer.png" alt=""/>
</picture>
</noscript>
</a>
<div class="siteFooter__widgets">
<div class="siteFooter__widget">
<a href="http://newideal.aynrand.org/" target="_blank" class="siteFooter__btn">New IDEAL</a>
<a href="/donate/" class="siteFooter__btn">Donate</a>
<a href="/media-center/" class="siteFooter__btn">Media Inquiries</a>
</div>
<div class="siteFooter__widget siteFooter__widget-links mb0">
<ul>
<li><a href="/faq">FAQ</a></li>
<li><a href="/wp-content/uploads/2020/02/ARI_Get-Involved_Careers3_20200214.pdf" target="_blank">Careers</a></li>
<li><a href="/contact-us">Contact Us</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
</ul>
</div>
<div class="siteFooter__widget siteFooter__widget-links">
<ul>
<li><a href="http://aynrandglobal.org/" target="_blank">Ayn Rand Global</a></li>
<li><a href="https://estore.aynrand.org/" target="_blank">Ayn Rand Institute eStore</a></li>
<li><span>Ayn Rand University App</span></li>
<li>
<a href="https://aru.app.link/install" target="_blank">
<i class="fab fa-apple" style="font-size:35px;margin-right:15px;"></i>
</a>
<a href="https://play.google.com/store/apps/details?id=com.aynrandu" target="_blank">
<i class="fab fa-google-play" style="font-size:26px;"></i>
</a>
</li>
</ul>
</div>
<div class="siteFooter__widget">
<div class="text-light small mb10">STAY IN TOUCH</div>
<p><a id="btn-from-ari" class="siteFooter__btn" href="https://aynrand.org/signup" target="_blank">Updates From ARI</a></p>
<div class="siteFooter__socialLinks">
<a href="https://www.facebook.com/AynRandInstitute" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/AynRandInst" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/company/ayn-rand-institute" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.youtube.com/user/AynRandInstitute" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</div>
<p class="copyright">Copyright © 1985 – 2021 The Ayn Rand® Institute (ARI). Reproduction of content and images in whole or in part is prohibited. All rights reserved. ARI is a 501(c)(3) nonprofit organization. Contributions to ARI in the United States are tax-exempt to the extent provided by law. Objectivist Conferences (OCON) and the Ayn Rand Institute eStore are operated by ARI. Payments to OCON or the Ayn Rand Institute eStore do not qualify as tax-deductible contributions to the Ayn Rand Institute. Ayn Rand® is a registered trademark and is used by permission.</p>
</div>
</div>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.0.227"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/19886644.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js' id='recaptcha-js'></script>
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://ari.aynrand.org/wp-content/cache/asset-cleanup/js/body-100a31f130b830c8b6dd4974bfb8760049cf96d1.js'></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ari.aynrand.org/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script></body>
</html>